Resolved
This issue is now resolved.
Monitoring
We have rolled out a fix and are monitoring the results.
Identified
We have identified the issue and are working on deploying a fix. We apologise for the inconvenience and thank you for your patience.
Investigating
We are aware of an issue preventing servers from switching their server type version. We are investigating and will post updates as soon as possible.